[Silva-general] Problem with Silva 1.6.4 Buildout scripts

Wim Boucquaert wim at infrae.com
Wed Dec 2 14:42:11 CET 2009


Hi Jonathan,

Jonathan Bowlas wrote:
> I'm using Python 2.4 and no I dont get an error message.

https://svn.infrae.com/buildout/silva/tag/Silva-1.6.4/README.txt

You have to use python 2.3 for older Silva's like 1.6.x

Regards

Wim



More information about the silva-general mailing list