[Silva-general] Silva 2.1.7 & SilvaExtETHLDAP version?

Jonathan Bowlas j.bowlas at ucl.ac.uk
Fri Nov 27 13:41:29 CET 2009


Many thanks Benno.

J

2009/11/27 Luthiger Stoll  Benno <benno.luthiger at id.ethz.ch>:
> Dear Jonathan
>
> With Silva 2.1.x I use SilvaExtETHLDAP 0.9.2.
> This works well with LDAPUserFolder 2.7.
>
> Regards,
> Benno
>
> -----Original Message-----
> From: silva-general-bounces at lists.infrae.com
> [mailto:silva-general-bounces at lists.infrae.com] On Behalf Of Jonathan Bowlas
> Sent: Freitag, 27. November 2009 10:34
> To: silva-general at lists.infrae.com
> Subject: [Silva-general] Silva 2.1.7 & SilvaExtETHLDAP version?
>
> Hi All,
>
> Which version of SilvaExtETHLDAP should I use with Silva 2.1.7?
>
> https://svn.infrae.com/SilvaExtETHLDAP/trunk ?
>
> And what dependencies does it have?
>
> Cheers
>
> Jon
>
> _______________________________________________
> silva-general mailing list
> silva-general at lists.infrae.com
> https://lists.infrae.com/mailman/listinfo/silva-general
>
> _______________________________________________
> silva-general mailing list
> silva-general at lists.infrae.com
> https://lists.infrae.com/mailman/listinfo/silva-general
>
>



More information about the silva-general mailing list